Search found 8 matches

by sonicspeedway
Sat Nov 28, 2020 4:53 am
Forum: ZoneMinder 1.35.x
Topic: Linked monitors broken in latest releases?
Replies: 7
Views: 301

Re: The definitive "rules" for linked monitors: low res detection, high res triggered?

Any known fix for this yet, as I have the same issue.
by sonicspeedway
Wed May 02, 2018 7:32 pm
Forum: ZoneMinder 1.31.x
Topic: Layout messed up after 1.31.44 update
Replies: 49
Views: 18255

Re: Layout messed up after 1.31.44 update

Mine does the exact same as this. ^
by sonicspeedway
Wed May 02, 2018 6:42 am
Forum: ZoneMinder 1.31.x
Topic: Layout messed up after 1.31.44 update
Replies: 49
Views: 18255

Re: Layout messed up after 1.31.44 update

ok, I did that and it fixed all that but I can't see anything when I open a cam to watch or open montage, its just blank and I right click and view image and it gives this "requested URL /zm/cgi-bin/nph-zms was not found on this server." and log says cannot find sock file.
by sonicspeedway
Tue May 01, 2018 4:40 am
Forum: ZoneMinder 1.31.x
Topic: Layout messed up after 1.31.44 update
Replies: 49
Views: 18255

Layout messed up after 1.31.44 update

I just updated to 1.31.44 from .42 and the skin is doing weird things and when I click on montage it goes to a white screen and buttons missing. Running Ubuntu 16.04.3. Zmninja still works fine though right now.
by sonicspeedway
Wed Mar 21, 2018 1:54 am
Forum: ZoneMinder 1.31.x
Topic: Gapless Event playback fails
Replies: 7
Views: 2763

Re: Gapless Event playback fails

I am having exact same problem, although when the ""The video could not be loaded, either because the server or network failed or because the format is not supported"" message shows, I can just refresh the page and it plays. Also playing back videos in zmninja hasn't worked either since this error h...
by sonicspeedway
Tue Jan 23, 2018 7:34 pm
Forum: ZoneMinder 1.31.x
Topic: Install of ZM 1.31.27, cannot create new monitor.
Replies: 2
Views: 1133

Install of ZM 1.31.27, cannot create new monitor.

This is my backup/testing server, My old install got messed up doing an upgrade so I started with fresh 16.04 install. Followed the wiki install for zoneminder install and installed 1.31.1 and it works perfect. So i added the storage areas ppa and installed and it upgraded no errors. Now setting on ...
by sonicspeedway
Mon Jan 22, 2018 7:06 pm
Forum: ZoneMinder 1.31.x
Topic: Upgrade to .26 failed - kinda
Replies: 4
Views: 1627

Re: Upgrade to .26 failed - kinda

Mine did the same this when I upgraded this morning, but something else happened when it did upgrade, all the events/images got deleted on the disk, the events & images folder is empty completely even though the events still exist in the db and now zm wont create new events to disk. This was my expe...