compatibility with ZendServer

Support and queries relating to third party Live CDs and DVD, VM images and other packaged distributions
Post Reply
rdmendo
Posts: 1
Joined: Wed May 25, 2011 5:59 pm

compatibility with ZendServer

Post by rdmendo » Wed May 25, 2011 6:05 pm

Hi,
can you add the change below to the dependencies for installing on Ubuntu/Debian with a Zend Server

libapache2-mod-php5 | libapache2-mod-php4 | libapache2-mod-php-5.2-zend-server | libapache2-mod-php-5.3-zend-server,
php5 | php4 | zend-server-ce-php-5.2 | zend-server-ce-php-5.3 | zend-server-php-5.2 | zend-server-php-5.3

Thanks in advance.

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest