Search found 162 matches

by DREMA
Mon Oct 05, 2009 8:14 am
Forum: ZoneMinder 1.24.x
Topic: Can't get shared memory ID (again)
Replies: 4
Views: 4318

You should try recompiling with the --nmap=YES option in your configure, that way zm will handle the memory automatically and that problem should dissapear.
by DREMA
Mon Oct 05, 2009 7:51 am
Forum: ZoneMinder 1.24.x
Topic: Multiple logins/systems
Replies: 1
Views: 874

You can setup users in th last tab of the option. You can also give permission to certain cameras to any user.
by DREMA
Thu Sep 03, 2009 9:31 pm
Forum: Hardware Queries
Topic: Techwell 6802 and 6805 cards
Replies: 5
Views: 9576

I also have one of this cards working with windows until someone develop a driver and I can use it with zoneminder.

Any news are welcome.
by DREMA
Thu Jan 29, 2009 10:09 am
Forum: ZoneMinder Previous Versions
Topic: direct urls?
Replies: 7
Views: 4538

Hello!
Is there any changes with this urls? because I can't get it to work on my mobile phone or my browser.

Thanks!
by DREMA
Sat Jan 17, 2009 6:17 pm
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Hello again! Thanks jbg70, that did the trick, I'm able to connect to the server now but I can't get any stream, all my cameras say "Stoped by server. Press play to try again." I do that, the screen changes to blue and go back to the same error. I can get a stream over the web with no problems. Any ...
by DREMA
Mon Dec 29, 2008 6:24 pm
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Hi!
Happy holidays for everyone!
Anymore help with my little problem?
Thaanks!
by DREMA
Tue Dec 23, 2008 5:12 pm
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Right, sorry, I'm using Intrepid Server 32bits.
Thanks
by DREMA
Mon Dec 22, 2008 6:19 am
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

I don't have that line on my conf file, but I have "bind network access only to: localhost" commented out already.
Again, I'm using Intrepid.
by DREMA
Fri Dec 19, 2008 10:54 am
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Hi Caladeira, thanks for your help! Locally I can conect to the mysql server with no problem, but when I try to "mysql -h my mysqlserver.com -u root -p" I got "ERROR 1130 (00000): Host '189.xxx.xxx.xxx' is not allowed to connect to this MySQL server" so its clear for me that i cant get remote/localn...
by DREMA
Thu Dec 18, 2008 9:19 am
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Yeah I have that port forwarded, but even on the local network I can't get iit to work.

Any other advice?

Thanks!
by DREMA
Mon Dec 15, 2008 9:56 pm
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

Hi, thanks for your reply, I tried every user and password I have with no luck, I also commented out the line "bind network access only to: localhost", but I still can't connect.
Also tried de jzmc, but it doesnt accept my user/pass.
Any suggestion?
by DREMA
Fri Dec 12, 2008 2:43 am
Forum: User Contributions
Topic: ZM Viewers problem
Replies: 15
Views: 8165

ZM Viewers problem

Hello, I'm trying to use the zm4ms, zmviewer and oter to get a stream of my remote zm server, but I can't gei the to work. They ask me for a username and password, I had tried every password I have, varios zm users, zm admin, mysql root, but no one works, I always get "acces denied to DREMA@remotese...