Search found 2 matches

by slash133
Tue Aug 25, 2015 2:59 pm
Forum: ZoneMinder 1.28.x
Topic: Raspberry Pi 2 Install issues
Replies: 2
Views: 956

Re: Raspberry Pi 2 Install issues

Hi,

Sorry, I have not response to your question, but I also try to install on my zoneminder winded raspberry. Could you give me the link of the .deb package so I can try it.

Thank you a lot.
by slash133
Wed Aug 12, 2015 4:33 pm
Forum: ZoneMinder 1.28.x
Topic: zoneminder on raspberry 2
Replies: 5
Views: 1856

Re: zoneminder on raspberry 2

Hello ! I have installed Zoneminder on my raspberry and all is ok ( cam ip, mail, sms ... ) But it is v1.25 .. How can i upgrade this 1.25 to 1.28 ??? hi marco, If you find a solution or a package thank you let me know , I am also interested in the version 1.28 on my PI 2 (raspbian) . I tried compi...