Search found 1 match

by yawnorama
Tue Apr 15, 2014 11:22 am
Forum: ZoneMinder 1.27.x
Topic: Foscam FI8910W control issue with 1.27
Replies: 4
Views: 1636

Re: Foscam FI8910W control issue with 1.27

I had the same problem with my Foscam FI8910W after upgrading from 1.25 First off I moved the file FoscamFI8910W.pm file from /usr/share/perl5/ZoneMinder/Control to /usr/share/perl/5.14.2/ZoneMinder/Control then edit the file as follows: #$self->{ua}->agent( "ZoneMinder Control Agent/" . ZM_VERSION ...