Search found 3 matches

by siki
Mon Jul 16, 2018 2:10 pm
Forum: ZoneMinder 1.31.x
Topic: Upgrade error
Replies: 1
Views: 1049

Upgrade error

Hi upgrade attempt let my system unusable... ------------------------------------------------ siki@siki:~$ lsb_release -a No LSB modules are available. Distributor ID: Ubuntu Description: Ubuntu 16.04.4 LTS Release: 16.04 Codename: xenial siki@zmhost:~$ sudo zmupdate.pl Upgrading database to version...
by siki
Mon Nov 16, 2009 2:59 pm
Forum: ZoneMinder 1.24.x
Topic: Live-View Delay
Replies: 3
Views: 1708

I have the same and after couple of days I found in camera setup value
Maximum FPS are set to 5. Leave this empty and try, that make a trick for me
by siki
Mon Nov 16, 2009 12:02 am
Forum: ZoneMinder 1.24.x
Topic: ZONEMINDER 1.24.2 EASY INSTALL ON UBUNTU SERVER 9.10 amd64
Replies: 5
Views: 10581

I have working server with 4 cameras build with livecd, working fine for some time. I make another server build as described here. I have the same setup as working server using rtsp streaming but on the ubuntu 64bit server nothing work as expected :-( I make some tests and that seem for me that rtsp...