Raspberry pi3

Forum for questions and support relating to the 1.29.x releases only.
Post Reply
mrtoto
Posts: 3
Joined: Sun Jul 10, 2016 9:45 am

Raspberry pi3

Post by mrtoto » Sun Jul 10, 2016 9:49 am

Hi,

I've successfully install Zoneminder on my raspberry pi3 following multiple guide :
- https://wiki.zoneminder.com/Raspbian
- https://forum.ubuntu-fr.org/viewtopic.php?id=1509281

But, now i've only the version "v1.26.5". Why ? It's not possible to get the 1.29 on the rasp pi3 ?

mrtoto
Posts: 3
Joined: Sun Jul 10, 2016 9:45 am

Re: Raspberry pi3

Post by mrtoto » Sun Jul 10, 2016 2:23 pm

I've just force to update, and now everything all right... Oo

bugmenot
Posts: 33
Joined: Tue Feb 10, 2015 2:23 pm

Re: Raspberry pi3

Post by bugmenot » Wed Feb 08, 2017 7:41 am

mrtoto wrote:I've just force to update, and now everything all right... Oo
How it is possible to force update?

hondafireblade
Posts: 3
Joined: Sun Mar 05, 2017 9:55 pm

Re: Raspberry pi3

Post by hondafireblade » Sun Mar 05, 2017 10:10 pm

Hi, try this command:

sudo apt-get install zoneminder=1.29.0*

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests