Search found 6 matches

by velthuizen
Sun Sep 18, 2016 6:22 pm
Forum: ZoneMinder 1.30.x
Topic: (solved)Purge when full not working
Replies: 9
Views: 4885

Re: (solved)Purge when full not working

The problem was a slow computer with a small storage it took awhile before the disk was cleared.
by velthuizen
Mon Sep 12, 2016 12:36 pm
Forum: ZoneMinder 1.30.x
Topic: (solved)Purge when full not working
Replies: 9
Views: 4885

(solved)Purge when full not working

When the script purged when full is executed the events are gone but the disk space is still the same, seems only database entry are gone but not the images.

Zoneminder is running on Lubuntu 16.04.1
by velthuizen
Wed Aug 24, 2016 1:12 pm
Forum: ZoneMinder 1.30.x
Topic: Level One FCS-1010 not working under v 1.30
Replies: 0
Views: 696

Level One FCS-1010 not working under v 1.30

We are running Zoneminder 1.25 for a long time and all my camera's are working very good. Now we are installing a new system with Zoneminder 1.30 and now our Level One FCS-1010 is not working anymore. Other camera's are working 100% The only thing we see on the FCS-1010 is a blue screen. The log say...
by velthuizen
Tue Dec 16, 2014 8:19 am
Forum: ZoneMinder Previous Versions
Topic: FCS-1010 Level One
Replies: 3
Views: 8899

Re: FCS-1010 Level One

Finaly got the anwer to let this camera work in Zoneminder When setup this camera it's very important to set hight and wide correct. Size 1 Half: 176 x 144 Size 2 Normal: 352 x 288 Size 3 Double: 704 x 576 You also need to set the right size in the url /cgi-bin/video.jpg?size=2&user=guest&pwd=guest
by velthuizen
Fri Feb 13, 2009 8:01 pm
Forum: ZoneMinder Previous Versions
Topic: FCS-1010 Level One
Replies: 3
Views: 8899

johan@Webdesign-desktop:~$ wget gast:gast@192.168.1.12:8070/cgi-bin/video.jpg
--20:59:23-- ftp://gast/gast@192.168.1.12:8070/cgi-bin/video.jpg
=> `video.jpg'
Herleiden van gast... mislukt: Naam of dienst is niet bekend.
by velthuizen
Fri Feb 13, 2009 3:05 pm
Forum: ZoneMinder Previous Versions
Topic: FCS-1010 Level One
Replies: 3
Views: 8899

FCS-1010 Level One

When i type in my browser gast:gast@<IP>/cgi-bin/video.jpg we got a very good picture of my Level One FCS-1010 but when I do the same in Zoneminder nothing happens.

Is there something I do wrong???